极品买底选股公式

发布时间:2018-02-25

选股公式源码

VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
VAR6:=CROSS(VAR3,VAR4) AND VAR3<20;
FILTER(VAR6,10)=1;

选股公式翻译

VAR1赋值:(收盘价-36日内最低价的最低值)/(36日内最高价的最高值-36日内最低价的最低值)*100
VAR2赋值:VAR1的3日[1日权重]移动平均
VAR3赋值:VAR2的3日[1日权重]移动平均
VAR4赋值:VAR3的3日[1日权重]移动平均
VAR6赋值:VAR3上穿VAR4 AND VAR3<20
VAR6的10日过滤=1

演示图片


相关选股公式

  1. 获利极大选股公式
  2. 杀庄回马选股公式
  3. 摸底选股公式
  4. 冲破结界选股公式
  5. 小牛回头选股公式
  6. 爆启选股公式
  7. 牛妖回头选股公式
  8. 蓄势出击选股公式
  9. 牛股趋势走强选股公式
  10. 启动板选股公式