极限抄底选股公式

发布时间:2021-11-14

选股公式源码

N:=5;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
VARB2:=(RSV/2+22)*1;
量:=EMA(VOL,13);
资金:=EMA(AMOUNT,13);
过滤:=((资金 /量) / 100);
提纯:=(((CLOSE -过滤) / 过滤) * 100);
黄金:=((提纯 < (0)) AND ZXNH);
低买:=IF(黄金 AND RSV<VARB2-2,50,0);
上涨分界:=25;
KDJ提前金叉:=(CROSS(上涨分界,低买));
极限抄底:KDJ提前金叉;

选股公式翻译

N赋值:5
RSV赋值:(收盘价-N日内最低价的最低值)/(N日内最高价的最高值-N日内最低价的最低值)*100
VARB2赋值:(RSV/2+22)*1
量赋值:成交量(手)的13日指数移动平均
资金赋值:成交额(元)的13日指数移动平均
过滤赋值:((资金 /量) / 100)
提纯赋值:(((收盘价 -过滤) / 过滤) * 100)
黄金赋值:((提纯 < (0)) AND 直线拟合)
低买赋值:如果黄金ANDRSV

演示图片

s_14520.png

相关选股公式

  1. 牛股低吸优化版选股公式
  2. 金坑抄底选股公式
  3. 天道擒龙选股公式
  4. 提前准备抄底选股公式
  5. 特高抄底选股公式
  6. 底部主升起爆选股公式
  7. 抄底至宝选股公式
  8. 赶紧抄底选股公式
  9. 抄底预测大涨选股公式
  10. 股圣抄底选股公式