钻链选股公式

发布时间:2022-06-26

选股公式源码

短套:=EMA(100*(1-WINNER(1.1*C)),1),COLORFFDD00,LINETHICK1;
MT:=BArslAst(REF(CROSS(75,短套),1));
ZLBT:=(MT<21 AND MT>3 AND 短套<REF(短套,MT+1) AND CROSS(75,短套));
钻链:ZLBT;

选股公式翻译

短套赋值:100*(1-以1.1*收盘价元价格计算的获利盘比例)的1日指数移动平均,COLORFFDD00,线宽为1
MT赋值:上次1日前的75上穿短套距今天数
ZLBT赋值:(MT<21 AND MT>3 AND 短套

演示图片

s_14962.png

相关选股公式

  1. 潜力之星选股公式
  2. 红彩头选股公式
  3. 先锋一号选股公式
  4. 金振选股公式
  5. 龙头再龙选股公式
  6. 快速介入选股公式
  7. 杀入选股公式
  8. 龙头启动选股公式
  9. 大笔进货选股公式
  10. 牛红柿子选股公式